Ver.7シリーズの互換性について

Q:WinActor Ver.7で、Ver.5/Ver.6のシナリオを実行することはできますか?
A:Ver.7は互換性に関する改善を行っており、実行することが可能です。
本記事では、Ver.7で、Ver.5/Ver.6のシナリオを実行する際の注意点についてご説明します。

続きは会員限定です。無料会員に登録すると続きをお読みいただけます。


シナリオに関する
FAQが見放題


学習教材でシナリオ作成を
基礎から学べる


WinActorの勉強会など
最新情報をメールでお届け

関連記事

  1. 仮想環境(VM)でWinActorを使用する場合の制約について

  2. 【エラー】シナリオファイルの書き込みに失敗しました。

  3. WinActor Ver.7を、Ver.5/Ver.6と同時に使用するための準備

  4. テレワーク環境下でのWinActor運用方法

  5. WinActorバージョンアップ時に使用するインストーラー種別の判別について

  6. WinActorライセンス更新について